Ankündigung

Einklappen
Keine Ankündigung bisher.

Austausch mit usern

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Austausch mit usern

    Hallo

    nach einiger Auszeit bzgl. CNC darf ich jetzt eine H350 bedienen. Leider gibt es wenig Infos von den Kollegen da mein Vorgänger an der CNC wohl ziemlich eigen und wenig umgänglich war. Aus seinen Programmen komme ich auch nicht klar.
    Die Bedienung unterscheidet sich doch deutlich von woodwop. Der letzte Post in der Rubrik liegt laaaaaaaange zurück. Gibt es hier noch aktive user aktueller format4 CNC's ???
    Ciao von now
    Carsten

    #2
    Hallo. Sicher gibt es einige User hier. Wir haben eine H-30, seit einigen Jahren. VG Thomas

    Kommentar


      #3
      Hallo. Wir haben eine f4 h22

      Kommentar


        #4
        Hallo

        dreii Fragen die mir die Kollegen noch nicht beantworten konnten. Immer wieder habe ich Fettrückstände auf der Oberfläche. Hab schon alle Rückstände an Führungen und überall wo ich sie finden konnte entfernt, dennoch klatschte die Woche zweimal ein nicht so kleiner Fettklecks auf die furnierte Oberfläche, sah recht frisch aus und entspricht dem Fett der Zentralschmierung.
        2. Die Vakuumpumpe: Wenn ich über Stop das Programm beende geht die Vakuumpumpe mal direkt aus mal dauert es deutlich länger und letztens hatte ich den FAll dass die Vakuumpumpe trotz abgebrochenem Programm die ganze Brotzeit über weiterlief (15 min +).
        3. Suche ich eine Möglichkeit Bearbeitungen an die Bedinungen gespiegelt ungespieglt zu koppeln.
        Ciao von now
        Carsten

        Kommentar


          #5
          zu 2
          könnte ein "klebender" Schütz im Schaltschrank sein. Da misst du am besten mal wenn die Pumpe aus sein sollte aber trotzdem läuft, ob an der Spule vom Schütz Spannung anliegt. Aber bitte nicht mit einem Phasenprüfer, das wird nix.

          Gruss
          Frank

          Kommentar


            #6
            Moin,
            die Fetttropfen könnten vielleicht von einer etwas zu großzügig eingestellten Zentralschmierung kommen. Würde da aber an deiner Stelle mit Felder vorher sprechen. Nicht dass man da was verstellt und es kommt dann viel zu wenig.
            Die Vakuumpumpe hat evt. einen Nachlauf, dass diese nicht die ganze Zeit an und aus geht (zum Selbstschutz). So war es auf jeden Fall bei unserer H22. Diese lässt sich dann aber auch im CNC Board manuell ausschalten.
            Beim 3. Punkt kann ich dir leider auch nicht helfen.

            Gruß
            Alex

            Kommentar


              #7
              Hallo

              gegen eine festgelegte Nachlaufzeit hab ich nix. Wobei ich das von anderen Herstellern nicht so extrem kennen. Ganz zu schweigen davon das die Vakuumpimpe einfach die ganze Frühstückspause durchläuf. Und nein ich möchte nicht jedesmal das CNC board aufrufen um dann per Mausklick die Vakuumpumpe "auszuschalten". Hab mit deutlich älteren Systemen gearbeitet und da hat das völlig problemlos geklappt. Eine Maschine und dazu zählt für mich auch eine Vakuumpumpe dazu muss nicht unnötig laufen, Energie verbrauchen und den Lärmpegel in der Werkstatt hochschrauben
              Ciao von now
              Carsten

              Kommentar


                #8
                Hallo Carsten,
                wir haben seit ca. 8 Monaten eine H200, die Vakuumpumpe läuft immer wieder nach, angeblich zum Schutz des Geräts. Es soll nicht ständig an und aus gehen. Bei unserer vorherigen Weeke war das so, hat aber nie Probleme gemacht. Ich bediene die Maschine meist über Vectorworks, hier exportiere ich die Programme. Ich finde das TPA Cad ist nicht gerade der Brüller, ich nutze es nur um die Fräsungen noch mal final zu checken...
                Bei Fragen gerne melden.
                Gruß

                Kommentar

                Lädt...
                X
                Ja, auch diese Webseite verwendet Cookies. Hier erfahren Sie alles zum Datenschutz.